58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前的位置:首页 > 股票软件 > 大智慧I公式
软件名称: VIP会员专用(副)
整理时间: 2016-07-13
界面语言: 简体中文
软件类型: 大智慧I公式
运行环境: Win9X/Win2000/WinXP/Win2003/Win7/Win8/Win10
授权方式: 免费版
软件大小: 2.00 KB
软件等级:
软件登陆: admin
作 者 : 58gu.com小编
官方网址: 官方站
程序演示: 演示
软件简介:  
VAR1:="DMI.PDI"(12,6);VAR2:="DMI.MDI"(12,6);VAR3:=VAR1>65 AND VAR1>REF(VAR1,1);VAR4:=LLV(VAR1,0);VAR5:=BARSLAST(VAR4=VAR1);VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))>2;VAR7:=VAR1>REF(VAR1,1);VAR8:=VOL>2*MA(VOL,30);VAR9:="DMI.ADX"(12,6);VARA:="DMI.ADXR"(12,6);VARB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));VARE:=0-"MACD.DIFF"(7,21,3);VARF:=TROUGHBARS(3,15,1)<4;VAR10:=EMA(CLOSE,30)>REF(EMA(CLOSE,30),2);VAR11:=IF(VARF=1,50,0);VAR12:=CROSS(VAR2,VAR1) AND CROSS(VARA,VAR9);VAR13:=CROSS(VAR2,VAR1) AND CROSS(VAR9,VARA);VAR14:=VARB AND VARC AND VARD AND VAR10 AND VAR6 AND VAR7 AND VAR8*50;VAR15:=BARSLAST(CROSS(VAR2,VAR1)=1);VAR16:=BARSLAST(CROSS(VAR1,VAR2)=1);VAR17:=HHV(VAR1,VAR16);VAR18:=BARSLAST(VAR1=VAR17);多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;0,COLORRED;STICKLINE(FILTER(VARF=1,5) AND 多空<-10,50,0,15,0),colorf00ff0;STICKLINE(FILTER(VARF=1,5),50,0,8,0),COLORYELLOW;VAR19:=VAR3 OR VAR12 OR VAR13*100;VAR1A:=VAR13*100;DRAWTEXT(FILTER(VARF=1,3),25,'会员★之星'),COLORRED ;STICKLINE(多空<-10,0,多空,0.85,0),COLORyellow; STICKLINE(多空>10,0,多空,0.95,0),COLORRED;
下载地址: [ 下载地址1 ]
下载帮助: 发表评论 加入收藏夹 错误报告
相关软件:
  • 【大智慧】大智慧VIP会员专用(副)---副图,源码
  • VIP会员专用(副)---副图
  • VIP会员专用(主)--主图公式
  • 飞狐非常经典的江恩轮中轮主图指标公式源码
  • 【KT交易师指标】仿徐小明多空通道(指标 主图 飞狐 贴
  • 波段一线多空 〖(赢家版)〗
  • VIP绝密趋势 超级短线 会员公式
  • 大盘专用支撑线主图修改版 通达信主图指标
  • 和风版海龟源码 支持多空(源码 金字塔 贴图)
  • 抛多空量 抛大资金
  • 下载说明: ⊙推荐使用网际快车下载本站软件,使用 WinRAR v3.10 以上版本解压本站软件。
    ⊙如果这个软件总是不能下载的请点击报告错误,谢谢合作!!
    ⊙下载本站资源,如果服务器暂不能下载请过一段时间重试!
    ⊙如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
    ⊙本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。
    发表评论 共有条评论
    用户名: 密码:
    验证码: 匿名发表
    推荐下载
    最后更新
    热门点击