58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前的位置:首页 > 股票软件 > 大智慧I公式
软件名称: VIP天马
整理时间: 2016-07-13
界面语言: 简体中文
软件类型: 大智慧I公式
运行环境: Win9X/Win2000/WinXP/Win2003/Win7/Win8/Win10
授权方式: 免费版
软件大小: 2.00 KB
软件等级:
软件登陆: admin
作 者 : 58gu.com小编
官方网址: 官方站
程序演示: 演示
软件简介:  
天马图H1:EMA(CLOSE,8);H2:EMA(天马图H1,20);LH:EMA(CLOSE,240),COLORRED;Var1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;Var2:=SMA(Var1,5,1);Var3:=SMA(Var2,8,1);Var4:=CROSS(Var2,Var3) AND Var3<20;Var5:=CLOSE>LLV(CLOSE,60)+0.3*LLV(CLOSE,60) AND Var4;Var6:=IF(CLOSE>1000,Var4,Var5);{分析家公式网www.88gs.com}STICKLINE(天马图H1>H2,天马图H1,H2,1,1),COLORYELLOW;STICKLINE(天马图H1>H2,天马图H1,H2,1,2),;STICKLINE(天马图H1<H2,天马图H1,H2,1,1),COLORBLUE;drawtext(cross(天马图H1,H2),天马图H1*0.962,''),COLORYELLOW;drawtext(cross(天马图H1,H2),天马图H1*0.98,'●'),colorwhite;drawtext(cross(天马图H1,H2),天马图H1*0.952,''),colorred;drawtext(cross(天马图H1,H2),天马图H1*0.982,'●'),COLORRED;drawtext(cross(天马图H1,H2),天马图H1*0.98,'↑'),COLORYELLOW;
下载地址: [ 下载地址1 ]
下载帮助: 发表评论 加入收藏夹 错误报告
相关软件:
  • 绝密6号整套公式(副图,主图,交易指标,买入选股,卖出选股)
  • 机构介入指标 大智慧经典版本的exp格式公式
  • 绝密主图(绝密内幕付图)
  • 大智慧经典版公式 VIP飞龙
  • 狼哥秒杀
  • 大智慧指标公式精确买卖(源码 主图 大智慧)
  • 飞狐画鬼变脸主图指标公式
  • VIP会员专用(主)--主图公式
  • 飞狐地量无未来指标公式
  • 飞狐艾尔德射线指标公式
  • 下载说明: ⊙推荐使用网际快车下载本站软件,使用 WinRAR v3.10 以上版本解压本站软件。
    ⊙如果这个软件总是不能下载的请点击报告错误,谢谢合作!!
    ⊙下载本站资源,如果服务器暂不能下载请过一段时间重试!
    ⊙如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
    ⊙本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。
    发表评论 共有条评论
    用户名: 密码:
    验证码: 匿名发表
    推荐下载
    最后更新
    热门点击