58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前的位置:首页 > 股票软件 > 大智慧I公式
软件名称: 操盘手BS操盘线
整理时间: 2016-07-13
界面语言: 简体中文
软件类型: 大智慧I公式
运行环境: Win9X/Win2000/WinXP/Win2003/Win7/Win8/Win10
授权方式: 免费版
软件大小: 3.00 KB
软件等级:
软件登陆: admin
作 者 : 58gu.com小编
官方网址: 官方站
程序演示: 演示
软件简介:  
大智慧经典版指标操盘手BS操盘线{操盘手BS操盘线(大智慧主图)}买线:=EMA(C,2);卖线:=EMA(SLOPE(C,21)*20+C,42); BU:=cross(买线,卖线);SEL:=cross(卖线,买线);drawtext(bu,LOW*0.989,'B'),colorred,linethick3;DRAWTEXT(bu,LOW,''),Color208FFF,LINETHICK3;DRAWTEXT(sel,HIGH,''),ColorFFFF00,LINETHICK3;drawtext(sel,HIGH*1.0175,'S'),colorffff00,linethick3;stickline(买线>=卖线,low,high,1,0),colorred;stickline(买线>=卖线,close,open,4.5,0),color0000aa;stickline(买线>=卖线,close,open,4,0),color0000cc;stickline(买线>=卖线,close,open,3,0),color0000cc;stickline(买线>=卖线,close,open,2,0),color0000ee;stickline(买线<卖线,close,open,4.5,0),coloraaaa00;stickline(买线<卖线,close,open,4,0),colorbbbb00;stickline(买线<卖线,close,open,3,0),colorcccc00;stickline(买线<卖线,close,open,2,0),coloreeee00;stickline(买线<卖线,low,high,1,0),colorffff00;stickline(cross(买线,卖线) or cross(卖线,买线),open,close,3,0),color00ffff;指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;界: MA(CLOSE,27),linethick1,Color00FFFF; {www.88gs.com}DRAWTEXT(cross(指导线,界),界,''),Colorffffff;DRAWTEXT(cross(界,指导线),界,''),Color00ffff;RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;G:=95;DRAWTEXT(cross(J,D),L*0.999,''),Color00ffff,linethick4;DRAWTEXT(cross(J,D),L,''),Color00ffff;DRAWTEXT(cross(J,G),H*1.005,''),Colorffff00,linethick4;DRAWTEXT(cross(J,G),H,''),Colorffff00;
下载地址: [ 下载地址1 ]
下载帮助: 发表评论 加入收藏夹 错误报告
相关软件:
  • 机构介入指标 大智慧经典版本的exp格式公式
  • 曲院风荷
  • 大智慧经典版公式 VIP飞龙
  • 波段圣手 大智慧经典版指标
  • 大智慧指标公式精确买卖(源码 主图 大智慧)
  • 飞狐画鬼变脸主图指标公式
  • 飞狐地量无未来指标公式
  • 徐文明的心理价、保护价指标
  • 飞狐艾尔德射线指标公式
  • 股王探庄 {大智慧I副图}
  • 下载说明: ⊙推荐使用网际快车下载本站软件,使用 WinRAR v3.10 以上版本解压本站软件。
    ⊙如果这个软件总是不能下载的请点击报告错误,谢谢合作!!
    ⊙下载本站资源,如果服务器暂不能下载请过一段时间重试!
    ⊙如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
    ⊙本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。
    发表评论 共有条评论
    用户名: 密码:
    验证码: 匿名发表
    推荐下载
    最后更新
    热门点击