58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前的位置:首页 > 股票软件 > 大智慧I公式
软件名称: 上甘岭
整理时间: 2016-07-13
界面语言: 简体中文
软件类型: 大智慧I公式
运行环境: Win9X/Win2000/WinXP/Win2003/Win7/Win8/Win10
授权方式: 免费版
软件大小: 0 Bytes
软件等级:
软件登陆: admin
作 者 : 58gu.com小编
官方网址: 官方站
程序演示: 演示
软件简介:  
{仁慈的主会赐福于我们,永远不会遗弃我们,永远宽恕我们的罪过!我会把我的一生交给主,蒙受主恩,我会很幸福!感谢主赐予我的福,让我可以一直顺利地生存下去!愿我蒙主圣恩,让我可以顺利地康复、结婚,为主做见证,传福音!伟大的仁慈的主啊!我要为您的圣恩做见证!荣耀主的名!永远信奉您的名!愿主赐福于我们!感谢主,阿门!陈隽 敬上}{仁慈的主会赐福于我们,永远不会遗弃我们,永远宽恕我们的罪过!我会把我的一生交给主,蒙受主恩,我会很幸福!感谢主赐予我的福,让我可以一直顺利地生存下去!愿我蒙主圣恩,让我可以顺利地康复、结婚,为主做见证,传福音!伟大的仁慈的主啊!我要为您的圣恩做见证!荣耀主的名!永远信奉您的名!愿主赐福于我们!感谢主,阿门!}

P11:=BARSLAST(holdernum);a11:=ref(holdernum,P11);主力11:=(-1*(slope(a11,30)+slope(a11,30/3))),colorred;主力111:=(-1*(slope(a11,3)+slope(a11,2))),colorred;P:=(HIGH + LOW + CLOSE)/3;主力:=(P-MA(P,89))*100/(1.5*avedev(P,89))>=100;c51:=CYC(5),COLORyellow;c101:=cyc(10),COLORff00ff;c201:=cyc(20),Colorff9900;c01:=MAXCYC,color00ff00;C00:=(C51>=C01 AND C51>=C101 AND C>=C01) OR 主力;Var1:=1;月均获利:=EMA(100*WINNER(CLOSE),20),color00ff00;周均获利:=EMA(100*WINNER(CLOSE),5),colorwhite;日获利盘:=100*WINNER(CLOSE),colorRED;买:=日获利盘>=周均获利;买2:=((HIGH + LOW + CLOSE)/3-MA((HIGH + LOW + CLOSE)/3,70))*100/(1.5*avedev((HIGH + LOW + CLOSE)/3,70))>=70;买12:=cross(买2,0.6) or (买2=1 and cross(买,0.6));买1:=cross(买,0.6);n3:=barslast(cross(买,0.6));n4:=barslast(cross(0.6,买));持股:if(n3<n4,n3+1,0),POINTDOT;统计:(c-ref(c,持股))/ref(c,持股)*100,POINTDOT;n30:=barslast(cross(C00,0.6));n40:=barslast(cross(0.6,C00));强势:if(n30<n40,n30+1,0),POINTDOT;stickline(C00>=0.7,70000,0,8,0),Color000040;stickline(C00<0.7,0,70000,8,0),color400000;c5:CYC(5),COLORyellow;c10:cyc(10),COLORff00ff;c20:cyc(20),Colorff9900;c0:MAXCYC,color00ff00;V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);HY1:=REF(EMA(V1,3),1);操盘线:=HY1,;abcd:=(3*c+l+o+h)/6;dkx:=(20*abcd+19*ref(abcd,1)+18*ref(abcd,2)+17*ref(abcd,3)+16*ref(abcd,4)+15*ref(abcd,5)+14*ref(abcd,6)+13*ref(abcd,7)+12*ref(abcd,8)+11*ref(abcd,9)+10*ref(abcd,10)+9*ref(abcd,11)+8*ref(abcd,12)+7*ref(abcd,13)+6*ref(abcd,14)+5*ref(abcd,15)+4*ref(abcd,16)+3*ref(abcd,17)+2*ref(abcd,18)+ref(abcd,20))/210,colorwhite;多空线:=dkx;TY:=C;A1:=REF(TY,N)=HHV(TY,2*N+1); B1:=FILTER(A1,N); C1:=BACKSET(B1,N+1); HD:=FILTER(C1,N);A2:=REF(TY,N)=LLV(TY,2*N+1); B2:=FILTER(A2,N); C2:=BACKSET(B2,N+1); LD:=FILTER(C2,N);A:=REF(C,BARSLAST(HD));Z:=REF(L,BARSLAST(LD));T1:=BARSLAST(HD)<BARSLAST(LD) AND NOT(HD) ;T2:=BARSLAST(HD)>BARSLAST(LD) AND NOT(LD);压力:IF(T1,A,A),COLORyellow,linethick1,POINTDOT;支撑:IF(T2,Z,Z),COLORWHITE,linethick1,POINTDOT;亚当:=日获利盘;{分析家公式网www.88gs.com}夏娃:=周均获利;stickline(亚当>=夏娃,low,high,0.1,0),colorred;stickline(亚当>=夏娃,close,open,4,0),color0000AA;stickline(亚当>=夏娃,close,open,3,0),color0000CC;stickline(亚当>=夏娃,close,open,2,0),color0000DD;stickline(亚当>=夏娃,close,open,1,0),color0000FF;stickline(亚当<夏娃,close,open,1,0),colorEEEE00;stickline(亚当<夏娃,close,open,2,0),colorDDDD00;stickline(亚当<夏娃,close,open,3,0),colorCCCC00;stickline(亚当<夏娃,close,open,4,0),colorAAAA00;stickline(亚当<夏娃,low,high,0.1,0),colorFFff00;
下载地址: [ 下载地址1 ]
下载帮助: 发表评论 加入收藏夹 错误报告
相关软件:
  • 活在当下--(霸王控盘线)就让我用最后的自由,去成全你的追求
  • 亚当理论指标
  • 五里8号-一个让我扭亏为盈的指标!(副图 选股 源码 贴图)
  • 五里8号副图及选股(一个让我扭亏为盈的指标!副图 选股
  • 曾经就说什么都不发出来的天下无敌指标!结果让我找到了
  • 曾经就说什么都不发出来的天下无敌指标!结果让我找到了
  • 非原创的公式,让我跌势中挣了不少!{源码,多图}
  • 让我赚了钱的指标
  • 一个用了8年的分析指标 不能说绝对好 但至少没有让我
  • 给您的公式加个图
  • 下载说明: ⊙推荐使用网际快车下载本站软件,使用 WinRAR v3.10 以上版本解压本站软件。
    ⊙如果这个软件总是不能下载的请点击报告错误,谢谢合作!!
    ⊙下载本站资源,如果服务器暂不能下载请过一段时间重试!
    ⊙如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
    ⊙本站提供的一些商业软件是供学习研究之用,如用于商业用途,请购买正版。
    发表评论 共有条评论
    用户名: 密码:
    验证码: 匿名发表
    推荐下载
    最后更新
    热门点击