58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前位置:首页 > 股票软件公式 > 同花顺公式

    买点,卖点,同花顺一线定输赢指标公式

  • 时间:2015-07-04 19:22:44  来源:  作者:
  • VARA32:=MA(CLOSE,27);
    VARA33:=((CLOSE-VARA32)/(VARA32))*(100);
    VARA34:=MA(VARA33,3);
    VARA35:=BARSLAST((CROSS((-10),VARA34)=1));
    VARA36:=BARSLAST((CROSS(VARA34,10)=1));
    VARA37:=(VARA34<(-10)) AND (VARA35>3);
    趋势线:VARA34,ColorFF00FF;
    观望区:IF((趋势线<(-0.15999999)),趋势线,0),ColorFFCF00,Linethick2;
    操作区:IF((趋势线>0.15999999),趋势线,0),Color0000FF,Linethick2;
    抄底:IF((趋势线>REF(趋势线,7)) AND VARA37 AND (VARA34<(-15)),10,0),Color00FFFF;
    (抄底>=0),Color00FFFF;
    见底:IF((趋势线<REF(趋势线,7)) AND VARA37 AND (VARA34<(-15)),10,0),Color00FF00;
    (抄底<=0),Color00FF00;

     

  • 0
  • 0
  • 您看到此篇文章时的感受:已有 人表态!
热门关键词
大智慧好用的公式 热度
同花顺好用的公式 热度