58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前位置:首页 > 股票软件公式 > 大智慧公式

    选股,大智慧简单的选股公式

  • 时间:2015-07-05 10:19:52  来源:  作者:
  • AA:=HHV(H,1)>=HHV(H,90);
    BB:=(HHV(H,9)-REF(C,1))/HHV(H,9)*100>=2;
    CC:=COUNT(AA,9)=1;
    DD:="BBE排序.N日BBX飘红">=5;
    EE:=REF(C,1)<HHV(C,9) AND C<HHV(C,9);
    FF:="BBX.BBX">0;
    新高:HHV(H,1)>=HHV(H,90);
    回调买点:BB AND REF(CC,1) AND DD AND EE AND FF AND C>O;

     

  • 0
  • 0
  • 您看到此篇文章时的感受:已有 人表态!
热门关键词
大智慧好用的公式 热度
同花顺好用的公式 热度