58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前位置:首页 > 股票软件公式 > 大智慧公式

    选股,大智慧牛气冲天指标公式

  • 时间:2015-07-05 10:19:51  来源:  作者:
  • VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
    VAR1E:=EMA(VAR1D,30);
    VAR1F:=2*(VAR1D-VAR1E)*10;
    VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
    买点:IF(VAR1F>0.015,VAR20,0)/45;
    STICKLINE(CROSS(VAR1F,0),0,30,1,0),COLORWHITE;
    牛气冲天: 买点,COLORRED;

    选股
    VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
    VAR1E:=EMA(VAR1D,30);
    VAR1F:=2*(VAR1D-VAR1E)*10;
    买点:cross(VAR1F,0);

     

  • 0
  • 0
  • 您看到此篇文章时的感受:已有 人表态!
热门关键词
大智慧好用的公式 热度
同花顺好用的公式 热度