58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前位置:首页 > 股票软件公式 > 大智慧公式

    流动资金,大智慧流动资金指标公式

  • 时间:2015-07-05 10:19:47  来源:  作者:
  • 可以导大智慧的航海家流动资金指标公式!短线很有参考价值!
    (流动资金)

    VAR1:=SMA(AMOUNT,10,1)/10000;
    VAR2:=REF(VAR1,1);
    VAR3:=SMA(AMOUNT,10,1)/10000;
    资金运转: STICKLINE(VAR1>VAR2,VAR1,VAR2,8,0),COLORRED;
    资金流失: STICKLINE(VAR1< VAR2,VAR1,VAR2,8,0),COLORGREEN;
    起跑线: MA(VAR1,5);
    警戒线: MA(VAR1,10),COLORYELLOW;
    分界线: MA(VAR1,30),COLORCYAN;
    DRAWTEXT(CROSS(警戒线,VAR3),警戒线*1.2,'警'),COLORWHITE;
    DRAWTEXT(CROSS(分界线,VAR3),分界线*1.2,'走');

     

  • 0
  • 0
  • 您看到此篇文章时的感受:已有 人表态!
热门关键词
大智慧好用的公式 热度
同花顺好用的公式 热度