58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前位置:首页 > 股票软件公式 > 通达信公式

    买卖,通达信变盘买卖指标公式

  • 时间:2015-07-04 19:35:03  来源:  作者:
  • VARA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*10;
    VARB:=SMA(VARA,3,1);
    AA:SMA(VARB,3,1),COLOR00FF00,LINETHICK2;
    {58公式网-股票公式网站 www.58gu.com}
    IF(AA>=REF(AA,1),AA,0),COLORFF00FF,LINETHICK2;
    DRAWICON(AA>=REF(AA,1),1,1);
    DRAWICON(AA<REF(AA,1),-1,2);

     

  • 0
  • 0
  • 您看到此篇文章时的感受:已有 人表态!
热门关键词
大智慧好用的公式 热度
同花顺好用的公式 热度