58股票网今日更新股票软件: 12 个 共有股票软件公式: 37059 个 总容量: 135.317 G | 共有文章: 7472设为首页 加入收藏
通达信 大智慧 同花顺 飞狐 分析家 操盘手 指南针 自动交易
您当前位置:首页 > 股票软件公式 > 通达信公式

    换手率,通达信黄柱换手率指标公式

  • 时间:2015-07-04 19:35:01  来源:  作者:
  • 上次涨停天数:BARSLAST(CLOSE/REF(CLOSE,1)>=1.098),NODRAW;
    上次跌停天数:BARSLAST(CLOSE/REF(CLOSE,1)<=0.918),NODRAW;
    换手率:=VOL/CAPITAL*100;
    全换手:SUMBARS(VOL,CAPITAL),NODRAW;
    前全换手:SUMBARS(VOL,2*CAPITAL)-全换手,NODRAW;
    {58公式网-股票公式网站 www.58gu.com}
    STICKLINE(换手率>0,0,换手率,2.9,0),COLOR225996;
    STICKLINE(换手率>0,0,换手率,2.6,0),COLOR225586;
    STICKLINE(换手率>0,0,换手率,1.8,0),COLOR236898;
    STICKLINE(换手率>0,0,换手率,1.0,0),COLOR2679AB;
    STICKLINE(换手率>0,0,换手率,0.3,0),COLOR2889BE;
    换手率5日均线:MA(换手率,5),COLOR0011FF,LINETHICK2;
    换手率10日均线:MA(换手率,10),COLORBB99FF,LINETHICK2;

     

  • 0
  • 0
  • 您看到此篇文章时的感受:已有 人表态!
热门关键词
大智慧好用的公式 热度
同花顺好用的公式 热度